• potrsti spiegarmi questa cosa? ciauz :D

  • “se usate molti plugin di terze parti vi consiglio caldamente di aggiornare il vostro blog”

    potresti spiegarmi questa cosa?

    p.s. nel mess precedente ho sbagliato il blockquote :D

  • con la versione 2.0.4 di wordpress è stato inserito un controllo sui plugin che accedono all’area di amministrazione. Nelle versioni precedenti infatti alcuni plugin permettevano di fare letteralmente in takeover del blog in quanto non controllavano se l’utente era o meno amministratore…

  • Aggiornato ven stesso :)

  • Pingback: Alessandro Zarcone()

%d bloggers like this: