ubuntu e beagle

finalmente! era dalla versione 0.0.7 di beagle che non riuscivo a farlo funzionare! Il trucco? installare beagle 0.0.11.1 ed il nuovo kernel 2.6.11 dai backport...